How to install PHP 5.2 and PHP 5.3 together on cPanel server?